@blog.justoneplanet.info

日々勉強

Firefox3.6で旧バージョン用のプラグインを動かす

URL欄に以下のように打ち込む。

about:config

右クリックで項目を追加する。「真偽値」を選択だ。項目名は以下の通りだ。

extensions.checkCompatibility.3.6

値は「偽」(=false)だ。

false

3.6にアップデートしたらlive http headersが動かなくなってしまったので対処。

コメントはまだありません»

No comments yet.

RSS feed for comments on this post.TrackBack URL

Leave a comment